Nếu e lắp ipad đc k ạ

Các câu trả lời

0

Thích

Huyen (TikiCare). Nguyen Thi Ngoc

Chào bạn, sản phẩm này tương thích hệ điều hành: Android 4.0 và iOs 7.0 trở lên ạ.

Thích